PROBLEMAS v3.2 MOD

Bugs, sugerencias etc... ponlo todo aqui.

PROBLEMAS v3.2 MOD

Notapor TS Puma » 17 Jun 2008 20:25

Querría saber si a alguno le ha dado problemas la última versión del mod, en concreto:

- Después de instalada desaparecen los grupos (F2) del editor, dice algo así como que no están configurados.
- Lo mismo pasa con el operador de radio de la IM, dice que le faltan scripts.

La versión que uso es la del archivo comprimido 7z que colgó Flaber, a lo mejor no es la definitiva....
TS Puma
 
Mensajes: 62
Registrado: 16 Jul 2007 19:22

Re: PROBLEMAS v3.2 MOD

Notapor Flaber » 17 Jun 2008 21:22

lo era..
Imagen FFAA Mod

"Vade et tu fac similiter"
Miembro de la XIII Compañia -> http://xiii.ffaa.es | http://foroxiii.ffaa.es
Flaber
 
Mensajes: 682
Registrado: 12 Jul 2007 04:17
Ubicación: Alicante

Re: PROBLEMAS v3.2 MOD

Notapor TS Puma » 17 Jun 2008 22:33

¿Algo menos críptico? ¿Lo era y ya no lo es? ¿Lo era y lo sigue siendo? ¿Ninguna de las anteriores...? Sólo quería saber si tengo la versión correcta porque me parecen bastante extraños esos errores...
TS Puma
 
Mensajes: 62
Registrado: 16 Jul 2007 19:22

Re: PROBLEMAS v3.2 MOD

Notapor Frankeke » 18 Jun 2008 08:14

Si Puma yo tengo el mismo problema, me ha desaparecido el grupo guerrilla y el de civiles.

Hay que esperar a que arreglen ese fallo en la configuración del MOD FFAA.

Saludos.
Imagen
Miembro de la XIII Compañia -> http://xiii.ffaa.es| http://foroxiii.ffaa.es
Imagen
Avatar de Usuario
Frankeke
 
Mensajes: 453
Registrado: 13 Jul 2007 08:11
Ubicación: Canfanga

Re: PROBLEMAS v3.2 MOD

Notapor TS Puma » 18 Jun 2008 08:22

OK gracias por la información
TS Puma
 
Mensajes: 62
Registrado: 16 Jul 2007 19:22


Volver a Control de calidad

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro

cron